<!DOCTYPE HTML>
<html lang="de">
<head>
<title>Hurricane und Southside best&auml;tigen sieben Headliner: So viele gute Bands waren noch nie zusammen auf einem Festivalplakat - Music2Web.de</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="apple-itunes-app" content="app-id=1570808940" />
<meta name="google-play-app" content="app-id=de.music2web.www" />
<link rel="icon" sizes="192x192" href="includes/graphics/icon_192x192.png" />
<link rel="apple-touch-icon" sizes="192x192" href="includes/graphics/icon_192x192.png" />
<link rel="android-touch-icon" href="includes/graphics/icon_192x192.png" />
<meta property="og:image" content="https://www.music2web.de/news/r651977753hurricane_bastiansylvester.jpg" />
<meta property="og:title" content="Hurricane und Southside best&auml;tigen sieben Headliner: So viele gute Bands waren noch nie zusammen auf einem Festivalplakat - Music2Web.de" />
<script type="text/javascript" src="includes/jscripts/jquery/jquery.js"></script>
<script type="text/javascript" src="includes/jscripts/jquery/jquery-ui.js"></script>
<script type="text/javascript" src="includes/jscripts/photoswipe/photoswipe.min.js"></script>
<script type="text/javascript" src="includes/jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
<script type="text/javascript" src="includes/jscripts/plupload/js/plupload.full.min.js"></script>
<script type="text/javascript" src="includes/jscripts/plupload/js/jquery.plupload.queue/jquery.plupload.queue.js"></script>
<script type="text/javascript" src="includes/jscripts/plupload/js/i18n/de.js"></script>
<link rel="alternate" type="application/rss+xml" title="Hurricane und Southside best&auml;tigen sieben Headliner: So viele gute Bands waren noch nie zusammen auf einem Festivalplakat - Music2Web.de - RSS Feed" href="https://www.music2web.de/rss.php" />
<link rel="icon" href="includes/graphics/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="styles/style.css?v=33" type="text/css" />
<link rel="stylesheet" href="styles/menu.css?v=6" type="text/css" />
<link rel="stylesheet" href="styles/portal.css" type="text/css" />
<link rel="stylesheet" href="styles/mobile.css?v=18" type="text/css" media="all and (max-width: 1023px)" />
<link rel="stylesheet" href="includes/jscripts/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css" type="text/css" />
<link rel="stylesheet" href="includes/shariff/shariff.complete.css" type="text/css" />
<link rel="stylesheet" href="includes/jscripts/photoswipe/photoswipe.css" type="text/css" />
<link rel="stylesheet" href="includes/jscripts/photoswipe/default-skin/default-skin.css" type="text/css" />
<link rel="stylesheet" href="node_modules/smart-app-banner/dist/smart-app-banner.css?v=2" type="text/css" media="screen">
<link rel="manifest" href="./manifest.json?v=2" />
</head>
<body>
<input type="hidden" id="serverName" name="serverName" value="Munich 4 (Germany)" />
<div class="head">
<div class="mainhead">
<a href="https://www.music2web.de">
<img src="includes/graphics/logo.png" alt="Home" />
</a>
<form method="get" action="index.php" class="searchbox">
<input id="input-search" placeholder="Suche nach..." type="text" name="search" />
in <select name="scope">
<option value="news_all">Alle Nachrichten</option>
</select>
<button id="search-button" type="submit"> Suchen </button>
</form> </div>
<input type="checkbox" id="menu_responsive" />
<label for="menu_responsive" class="menu_responsive_label">
<span>&#9776;</span>
Navigation
</label>
<div class="menu">
<ul>
<li>
<a class="hide" href="index.php?id=178">
Home	</a>
<ul>
</ul>
</li>
<li>
<a class="hide" href="index.php?id=237">
Aktuelles	</a>
<ul>
</ul>
</li>
<li class="submenu">
<a class="hide" href="#">
Konzerte </a>
<ul>
<li>
<a href="index.php?id=278">
Konzertberichte </a>
</li>
<li>
<a href="index.php?id=255">
Konzertfotos </a>
</li>
</ul>
</li>
<li>
<a class="hide" href="index.php?id=314">
Reingeh&ouml;rt	</a>
<ul>
</ul>
</li>
<li>
<a class="hide" href="index.php?id=696">
Interviews	</a>
<ul>
</ul>
</li>
<li class="submenu">
<a class="hide" href="#">
Sonstiges	</a>
<ul>
<li>
<a href="index.php?id=469">
Jobs </a>
</li>
<li>
<a href="index.php?id=407">
Kontakt </a>
</li>
<li>
<a href="index.php?id=738">
Datenschutz </a>
</li>
<li>
<a href="index.php?id=186">
Impressum </a>
</li>
</ul>
</li>
</ul>
</div>
<hr class="naviseparator" />
</div>
<div class="body">
<div class="content">
<div class="news">
<span class="newstable">
<div class="newsrow">
<div class="newsinformation">
<h3>Taglist:</h3>
<b>Bands</b><br />
<a href="index.php?tag=272856&amp;scope=cbe_band">Alli Neumann</a><br />
<a href="index.php?tag=452853&amp;scope=cbe_band">Badm&oacute;mzjay</a><br />
<a href="index.php?tag=302857&amp;scope=cbe_band">Betterov</a><br />
<a href="index.php?tag=33&amp;scope=cbe_band">Casper</a><br />
<a href="index.php?tag=452854&amp;scope=cbe_band">Cloudy June</a><br />
<a href="index.php?tag=14&amp;scope=cbe_band">Die &Auml;rzte</a><br />
<a href="index.php?tag=1468&amp;scope=cbe_band">Frank Turner</a><br />
<a href="index.php?tag=47&amp;scope=cbe_band">Kraftklub</a><br />
<a href="index.php?tag=412&amp;scope=cbe_band">Muse</a><br />
<a href="index.php?tag=452855&amp;scope=cbe_band">My Ugly Clementine</a><br />
<a href="index.php?tag=452856&amp;scope=cbe_band">Nina Chuba</a><br />
<a href="index.php?tag=362&amp;scope=cbe_band">Peter Fox</a><br />
<a href="index.php?tag=894&amp;scope=cbe_band">Placebo</a><br />
<a href="index.php?tag=2805&amp;scope=cbe_band">Provinz</a><br />
<a href="index.php?tag=1397&amp;scope=cbe_band">Queens of the Stone Age</a><br />
<a href="index.php?tag=2560&amp;scope=cbe_band">RIN</a><br />
<a href="index.php?tag=452857&amp;scope=cbe_band">Tash Sultana</a><br />
<a href="index.php?tag=859&amp;scope=cbe_band">The 1975</a><br />
<a href="index.php?tag=1338&amp;scope=cbe_band">The Lumineers</a><br />
<br />
<b>Locations</b><br />
<a href="index.php?tag=48&amp;scope=cbe_location">Eichenring</a><br />
<br />
<b>Allgemein</b><br />
<a href="index.php?tag=10&amp;scope=news_general">Hurricane</a><br />
<a href="index.php?tag=4&amp;scope=news_general">Vorbericht</a><br />
<br />
<br />
<div class="newsbottom">
<div class="shariff" data-backend-url="includes/shariff" data-url="https://www.music2web.de/index.php?id=237&amp;show=841957&amp;action=read" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-theme="standard" data-orientation="vertical"></div>
<br /><img src="includes/graphics/square.gif" /> Datum: 29.09.2022 </div>
</div>
<div class="newscontent">
<h3 class="headline">Hurricane und Southside best&auml;tigen sieben Headliner</h3>
<h2>So viele gute Bands waren noch nie zusammen auf einem Festivalplakat</h2>
<b>Schee&szlig;el (ml)&nbsp;<img src="includes/graphics/square.gif" />&nbsp;&nbsp;&nbsp;Ich versuche zu &#252;berlegen, wann man mal so eine gro&#223;e Auswahl an Top-Headlinern bei einem Festival hatte, es f&#228;llt mir nichts ein. 2019 vielleicht noch, als man sich entscheiden musste, ob man bei den Foo Fighters oder The Cure gerne vorne stehen m&#246;chte und wenn ersteres, ob man dann The Cure halt komplett verpasst.<br />Fakt ist, f&#252;r 2023 sind in der ersten Reihe schonmal Muse, Die &#196;rzte, Placebo, Queens of the Stone Age, Kraftklub, Casper und Peter Fox best&#228;tigt.</b><br />
<br />
<span class="center">
<div class="textpicture">
<img src="news/r651977753hurricane_bastiansylvester.jpg" />
<div class="subtitle"><b>FKP Scorpio hat f&uuml;r die Zwillingsfestivals Hurricane und Southside die ersten Bands bekannt gegeben. Mit Muse, Die &Auml;rzte, Placebo, Queens of the Stone Age, Kraftklub, Casper und Peter Fox sind hochkar&auml;tige Headliner gebucht. Aber auch das Mittelfeld l&auml;sst sich blicken. Foto: Bastian Sylvester</b></div>
</div>
</span>
<br />Was f&#252;r eine grandiose erste Bandwelle. Jede einzelne Band davon hat das Zeug die Forest Stage bzw. Green Stage, Hauptb&#252;hne des Festivals, zu headlinen. Mit Muse, Die &#196;rzte, Placebo, Queens of the Stone Age und Casper haben das immerhin schon f&#252;nf K&#252;nstler. F&#252;r Musikenthusiasten, die von den sieben Bands alle m&#246;gen und das wird auf viele zutreffen, ergibt sich nun das extremst luxuri&#246;se Problem, welchen Headliner man zugunsten eines anderen ausfallen l&#228;sst.<br /><br />Auf alle F&#228;lle ist der Plan von FKP klar. Neben der Forest Stage/Green Stage soll die River Stage/Blue Stage als zweite vollwertige Headliner-B&#252;hne etabliert werden. Das hat sich in den vergangenen Jahren abgezeichnet und angesichts der Tageszuordnungen und einem Festivalplakat auf dem noch Headliner durchgestrichen sind, w&#228;re es auch gar nicht anders m&#246;glich.<br /><br />Wir gehen mal die Zuordnungen f&#252;r das Hurricane Festival durch.<br /><br />Am Freitag spielen <strong>Kraftklub</strong>, die mit "Kargo" gerade ihr viertes Studioalbum ver&#246;ffentlicht haben. Selbstironisch singen sie "Von 17 Uhr Festivalopener zu 17.000er Open Air" und beschreiben damit ihren eigenen Erfolg &#252;ber all die Jahre. Vor &#252;ber zehn Jahren habe ich die Band noch im Vorprogramm von Casper im JZ Kamp gesehen. Vorprogramm m&#252;ssen Kraftklub eigentlich nicht mehr machen und sind zumindestens in Hallen auch raus daf&#252;r. Vielleicht noch auf einem Die Toten Hosen- oder Die &#196;rzte-Open-Air, aber da stehen dann halt nicht 17.000 Leute vor der B&#252;hne sondern 40.000 und Kraftklub ist da nicht der Opener von den zwei oder drei Vorbands, sondern die Band, die direkt vor dem Hauptact spielen darf.<br /><br />Das Hurricane scheint die Katze aus dem Sack gelassen zu haben. Wir k&#246;nnen uns nach langer Zeit wieder auf Solowerke von <strong>Peter Fox</strong> freuen. Der S&#228;nger, der mit Seeed bekannt geworden ist, war schon 2008 auf Solopfaden unterwegs und hat sein immer noch zeitloses Hitalbum "Stadtaffe" in dem Jahr ver&#246;ffentlicht.<br />Auf den Nachfolger von "Stadtaffe" d&#252;rfen wir dann also auch schon gespannt sein.<br /><br />&#220;brig bleibt f&#252;r den Freitag nun noch ein freier Headlinerposten, der &#252;brigens vor den anderen beiden Bands steht. Man darf gespannt sein.<br /><br />Der Samstag wird britisch. <strong>Muse</strong> sind gebucht. Ihre Shows z&#228;hlen zu den am aufwendigsten inszenierten Liveshows weltweit. Auf ihren Alben &#252;berl&#228;sst Mastermind Matthew Bellamy kein Ton dem Zufall, sodass man diese durchaus als Meisterwerke der Musikgeschichte bezeichnen kann. Im August haben Muse ihr Album "Will of the People" ver&#246;ffentlicht und kommen damit n&#228;chstes Jahr auf Tour.<br /><br /><strong>Placebo</strong> haben im Laufe ihrer Karriere seit 1994 acht Studioalben ver&#246;ffentlicht. Mit "Never Let Me Go" erschien ihr aktuelles Album im M&#228;rz diesen Jahres. <span class="newstable">Jahrelang war die Band mit Songs und Klassikern, wie "Too Many Friends", "Ashtray Heart", "For What It's Worth", "The Bitter End" und "Special K" aus dem Radio nicht weg zu denken.</span><br /><br />Zwischen Muse und Placebo bleibt f&#252;r den Samstag noch ein freier Headlinerposten &#252;brig.<br /><br />Einzig und allein die Headlinerposten f&#252;r den Sonntag scheinen laut Plakat alle vergeben zu sein.<br /><br /><strong>Die &#196;rzte</strong> muss man wohl niemandem mehr erkl&#228;ren. Seit 40 Jahren ist die Band aus der deutschen Musikszene nicht mehr weg zu denken. Mit "Hell" und "Dunkel" hat uns die Punkrockband aus Berlin (aaaauuuus Beeeeerliiiin!) die Zeit der Lockdowns und Veranstaltungsverschiebungen vers&#252;&#223;t. Als Sprachrohr haben sie auf die prek&#228;re Lage der Veranstaltungsindustrie in den ARD Tagesthemen aufmerksam gemacht.<br /><br />Das neue Album von <strong>Casper</strong> ist mal wieder auf die Eins geschossen. Ein Grund ihn 2023 als Headliner auf dem Hurricane Festival spielen zu lassen. Der freundliche Rapper aus Bielefeld bringt auch dieses Mal wieder gro&#223;artige lyrische Qualit&#228;ten in seine Songs mit ein. Das macht ihn zurecht so erfolgreich. Und auch seine markante Stimme erkennt man immer wieder.<br /><br />Zuletzt ist es um <strong>Queens of the Stone Age</strong> etwas still geworden. Das d&#252;rfte unter anderem durch die Pandemie bedingt sein. Seit f&#252;nf Jahren gibt es aber auch kein neues Material der Band. Zuletzt war immerhin Josh Homme beim Taylor-Hawkins-Tribute mit Dave Grohl und John Paul Jones auf der B&#252;hne. Zusammen haben sie die Them Crooked Vultures wieder aufleben lassen. Die Headliner-Buchung jetzt beim Hurricane-Festival macht Hoffnung auf eine neue Tour und vor allem neues Material der Band, die eines der wichtigsten Aush&#228;ngeschilder des Stoner Rock sind.<br /><br />Neben den Headlinern wurden in der ersten Welle auch weitere Bands bekannt gegeben, die sich durchaus sehen lassen:<br /><strong>Alli Neumann</strong>, <strong>Badm&#243;mzjay</strong>, <strong>Betterov</strong>, <strong>Cloudy June</strong>, <strong>Frank Turner &amp; The Sleeping Souls</strong>, <strong>My Ugly Clementine</strong>, <strong>Nina Chuba</strong>, <strong>Provinz</strong>, <strong>RIN</strong>, <strong>Tash Sultana</strong>, <strong>The 1975</strong>, <strong>The Lumineers<br /><br /></strong>Tickets f&#252;r das Hurricane Festival kosten aktuell in der zweiten Preisstufe 209 Euro. Beim Southside Festival seid ihr in der dritten Preisstufe f&#252;r 239 Euro dabei.<br /><br /><span class="newstable">Wann: 16. - 18. Juni 2023<br />Wo: Eichenring, Schee&#223;el<br />Tickets: ab 209 Euro im <a href="https://www.ticket-onlineshop.com/ols/hurricane/de/tickets/channel/shop/areaplan/venue/event/467585" target="_blank" rel="nofollow">Hurricane Ticketshop</a></span> </div>
<div class="newsinformationmobile">
<br /><div class="shariff" data-backend-url="includes/shariff" data-url="https://www.music2web.de/index.php?id=237&amp;show=841957&amp;action=read" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-theme="standard" data-orientation="horizontal"></div>
<b>Taglist:</b><br />
<b>Bands: </b>
<a href="index.php?tag=272856&amp;scope=cbe_band">Alli Neumann</a>
<a href="index.php?tag=452853&amp;scope=cbe_band">Badm&oacute;mzjay</a>
<a href="index.php?tag=302857&amp;scope=cbe_band">Betterov</a>
<a href="index.php?tag=33&amp;scope=cbe_band">Casper</a>
<a href="index.php?tag=452854&amp;scope=cbe_band">Cloudy June</a>
<a href="index.php?tag=14&amp;scope=cbe_band">Die &Auml;rzte</a>
<a href="index.php?tag=1468&amp;scope=cbe_band">Frank Turner</a>
<a href="index.php?tag=47&amp;scope=cbe_band">Kraftklub</a>
<a href="index.php?tag=412&amp;scope=cbe_band">Muse</a>
<a href="index.php?tag=452855&amp;scope=cbe_band">My Ugly Clementine</a>
<a href="index.php?tag=452856&amp;scope=cbe_band">Nina Chuba</a>
<a href="index.php?tag=362&amp;scope=cbe_band">Peter Fox</a>
<a href="index.php?tag=894&amp;scope=cbe_band">Placebo</a>
<a href="index.php?tag=2805&amp;scope=cbe_band">Provinz</a>
<a href="index.php?tag=1397&amp;scope=cbe_band">Queens of the Stone Age</a>
<a href="index.php?tag=2560&amp;scope=cbe_band">RIN</a>
<a href="index.php?tag=452857&amp;scope=cbe_band">Tash Sultana</a>
<a href="index.php?tag=859&amp;scope=cbe_band">The 1975</a>
<a href="index.php?tag=1338&amp;scope=cbe_band">The Lumineers</a>
<br />
<b>Locations: </b>
<a href="index.php?tag=48&amp;scope=cbe_location">Eichenring</a>
<br />
<b>Allgemein: </b>
<a href="index.php?tag=10&amp;scope=news_general">Hurricane</a>
<a href="index.php?tag=4&amp;scope=news_general">Vorbericht</a>
<br />
<br />
<div class="newsbottom">
<img src="includes/graphics/square.gif" /> Datum: 29.09.2022 </div>
</div>
</div>
</span>
<hr class="newsseparator" />
</div> </div>
<div class="right_box">
<a href="https://www.facebook.com/music2web" target="_blank"><img src="includes/graphics/socialicons/facebook.png" alt="Folge uns auf Facebook" /></a>
<a href="https://www.twitter.com/music2web" target="_blank"><img src="includes/graphics/socialicons/twitter.png" alt="Folge uns auf Twitter" /></a>


<div class="right_ads">


</div>
</div>
<div class="footer">
<a href="https://www.music2web.de/index.php?id=469">Jobs</a> | <a href="https://www.music2web.de/index.php?id=407">Kontakt</a> | <a href="https://www.music2web.de/index.php?id=738">Datenschutzerkl&auml;rung</a> | <a href="https://www.music2web.de/index.php?id=186">Impressum</a>
<div class="center">
<a href="https://apps.apple.com/de/app/music2web-de/id1570808940" target="_blank"><img src="includes/graphics/app/apple.svg" height="40px" alt="Laden im App Store" /></a>
<a href="https://play.google.com/store/apps/details?id=de.music2web.www&gl=DE" target="_blank"><img src="includes/graphics/app/google.png" height="40px" alt="Jetzt bei Google" /></a>
</div>
</div>
<div id="footer-permission">
<span id="description">
Bleibe immer über aktuelle Nachrichten von uns informiert und abonniere jetzt unsere Push-Meldungen.
</span>
<span id="buttons">
<span id="accept"><a href="javascript:void(0)" title="Ja">Ja</a></span>
<span id="reject"><a href="javascript:void(0)" title="Nein">Nein</a></span>
</span>
</div>
</div>

<script src="includes/shariff/shariff.complete.js"></script>
<script src="node_modules/smart-app-banner/dist/smart-app-banner.js"></script>
<script src="smartBanner.js?v=2"></script>
<script src="app.js"></script>
</body>
</html>